Import media failed at the second mail slot

Everything about backing up to tape

Import media failed at the second mail slot

Veeam Logoby zoe.liao » Tue Dec 03, 2013 9:12 am

Hello
I have several mail slots and I firstly export some media.And then I put some medium into the mail slots.
And then I click the library import .
It import the first media at the first mail slot but failed at the other slots.
And then I click it again to re-try . It shows:
12/2/2013 10:47:16 PM Job started at 12/2/2013 10:47:16 PM
12/2/2013 10:47:17 PM Warning No I/E ports found.
12/2/2013 10:47:17 PM Warning Job finished with warning at 12/2/2013 10:47:17 PM

************
Does this work as design ? Only one mail slot is supported ?
zoe.liao
Novice
 
Posts: 6
Liked: never
Joined: Tue Nov 05, 2013 2:15 am

Re: Import media failed at the second mail slot

Veeam Logoby Dima P. » Tue Dec 03, 2013 10:04 am

Hello,
Please, download and install the lastest available patch for Veeam v7 -it should resolved your issue. Thank you.
Dima P.
Veeam Software
 
Posts: 6229
Liked: 439 times
Joined: Mon Feb 04, 2013 2:07 pm
Location: SPb
Full Name: Dmitry Popov

Re: Import media failed at the second mail slot

Veeam Logoby zoe.liao » Thu Dec 05, 2013 3:01 am

Hello d.popov
Thanks very much .
I have installed the patch.And now ,it's working.It really solves the problem.Thanks a lot.
zoe.liao
Novice
 
Posts: 6
Liked: never
Joined: Tue Nov 05, 2013 2:15 am

Re: Import media failed at the second mail slot

Veeam Logoby Dima P. » Thu Dec 05, 2013 10:07 am

Glad you nailed it.
Dima P.
Veeam Software
 
Posts: 6229
Liked: 439 times
Joined: Mon Feb 04, 2013 2:07 pm
Location: SPb
Full Name: Dmitry Popov


Return to Tape



Who is online

Users browsing this forum: No registered users and 8 guests