Solution Service not start

Backup agent for Microsoft Windows servers and workstations (formerly Veeam Endpoint Backup FREE)

Solution Service not start

Veeam Logoby flera » Fri Dec 12, 2014 10:03 am

if I connected the usb card reader service does not start. I do not know if the problem is the model or failure of veeam.

Thanks
Telnet Redes Inteligentes S.A.
http://www.telnet-ri.es
Company dedicated to the manufacture of optical fiber,
GPON equipment, mobile antennas and more...
flera
Novice
 
Posts: 6
Liked: never
Joined: Fri Dec 12, 2014 9:57 am
Location: Zaragoza (Spain)
Full Name: Francisco Lera Perales

Re: Solution Service not start

Veeam Logoby Dima P. » Fri Dec 12, 2014 10:25 am

Francisco,

Does the Endpoint start normally without this card reader being plugged in? If yes, please, do so and open a support case thru the built in support case tool (Control Panel > Support > Technical support), once done – let me know the case ID, I forward in to QA team. Thank you.
Dima P.
Veeam Software
 
Posts: 6242
Liked: 440 times
Joined: Mon Feb 04, 2013 2:07 pm
Location: SPb
Full Name: Dmitry Popov

Re: Solution Service not start

Veeam Logoby flera » Fri Dec 12, 2014 10:50 am

yes, without cardreader runs ok.

I'm trying to create a Technical support but says my email is not activate. I will try later.

Thanks d.popov
Telnet Redes Inteligentes S.A.
http://www.telnet-ri.es
Company dedicated to the manufacture of optical fiber,
GPON equipment, mobile antennas and more...
flera
Novice
 
Posts: 6
Liked: never
Joined: Fri Dec 12, 2014 9:57 am
Location: Zaragoza (Spain)
Full Name: Francisco Lera Perales

Re: Solution Service not start

Veeam Logoby Gostev » Sat Dec 13, 2014 7:51 pm

You have to activate it (click a link in the activation email).
Gostev
Veeam Software
 
Posts: 21390
Liked: 2349 times
Joined: Sun Jan 01, 2006 1:01 am
Location: Baar, Switzerland


Return to Veeam Agent for Windows



Who is online

Users browsing this forum: No registered users and 11 guests