Comprehensive data protection for all workloads
Post Reply
vtarrach
Lurker
Posts: 1
Liked: never
Joined: Jun 03, 2009 8:08 am
Full Name: Volker Tarrach
Contact:

Replication Problem: a scheduled job does not start

Post by vtarrach » May 06, 2010 1:02 pm

I setup the replication and start it manual, it works. But the scheduled jobs did not start.

Error: Failed to start client agent on host "esx..."
Timeout to start agent.

All jobs are canceled.

What can I do, to get it working.

Thanks
Volker

Gostev
SVP, Product Management
Posts: 24304
Liked: 3335 times
Joined: Jan 01, 2006 1:01 am
Location: Baar, Switzerland
Contact:

Re: Replication Problem: a scheduled job does not start

Post by Gostev » May 06, 2010 1:08 pm

Hello Volker, please contact our support directly for assistance with technical issues like this, as full logs research is usually required. Instructions on opening a support case are displayed when you click New Topic. Thanks.

martywick
Lurker
Posts: 1
Liked: never
Joined: Jun 28, 2010 7:40 am
Full Name: Martial Bouiller
Contact:

Re: Replication Problem: a scheduled job does not start

Post by martywick » Jun 28, 2010 7:43 am

Hello,

I had the same problem in my installation. I found the issue. It's an extra character in name of my Replication Job. I'd set "Réplication" with an accent. I remove it to set "Replication" and the job start without any errors.

Marty

enrw
Lurker
Posts: 2
Liked: never
Joined: May 10, 2010 8:20 am
Full Name: martinelli
Contact:

Re: Replication Problem: a scheduled job does not start

Post by enrw » Jan 13, 2012 9:01 am

Hello,

the same here: you may not name a job "täglich", you have to use e.g. "daily", because veeam V6 doesn't
like the (german) umlauts (ä, ö, ü).

With V5 everything was fine, the name was always the same since we have started with veeam...

Regards
martinelli

Post Reply

Who is online

Users browsing this forum: Google [Bot] and 63 guests