v9 Problem with the notifications, success or failed jobs

Availability for the Always-On Enterprise

v9 Problem with the notifications, success or failed jobs

Veeam Logoby sprzytulski » Mon Feb 01, 2016 2:19 pm

Hello
I have a problem with the notifications, success or failed jobs.
SMTP configuration test is working properly
What is more interesting comes mail:
“Success
4 catalogs processed Configuration Backup To: Dysk C (OS)”

I have version 9 veeam
I checked the mail server nothing gets through to him
Where can I look for a solution?
sprzytulski
Novice
 
Posts: 4
Liked: never
Joined: Thu Oct 10, 2013 12:53 pm
Full Name: sprzytulski

Re: v9 Problem with the notifications, success or failed job

Veeam Logoby foggy » Mon Feb 01, 2016 2:50 pm

I'd check for antivirus software in between and contact technical support for assistance.
foggy
Veeam Software
 
Posts: 15303
Liked: 1133 times
Joined: Mon Jul 11, 2011 10:22 am
Full Name: Alexander Fogelson

Re: v9 Problem with the notifications, success or failed job

Veeam Logoby tdefienne » Thu Nov 10, 2016 11:21 am

Hello,

Same problem.
The well test email arrives on my inbox. I'm not receiving email after a backup job on a VM.
But I well RECEIVE mail for the backup job on that his veeam Endpoint Backup server managed by my Veeam Backup V 9.0.0.1715

Do you have a solution?
tdefienne
Lurker
 
Posts: 1
Liked: never
Joined: Thu Nov 10, 2016 11:08 am
Full Name: DEFIENNE Thierry

Re: v9 Problem with the notifications, success or failed job

Veeam Logoby foggy » Thu Nov 10, 2016 12:53 pm

Thierry, cannot check since there's no case ID in the thread to track down, please contact technical support directly. Thanks.
foggy
Veeam Software
 
Posts: 15303
Liked: 1133 times
Joined: Mon Jul 11, 2011 10:22 am
Full Name: Alexander Fogelson


Return to Veeam Backup & Replication



Who is online

Users browsing this forum: Bing [Bot], Google Feedfetcher and 1 guest