calculating digests for hard disk 0% sooo long at Replica

VMware specific discussions

calculating digests for hard disk 0% sooo long at Replica

Veeam Logoby ivan.levkin » Thu Oct 08, 2015 11:33 am

Good afternoon. It was set up replication between two clusters vmware. replica is not from Productions, and from the last backup.
Everything worked well, and then at one point stopped working replica pausing on this action movie:
Calculating digests for hard disk 2 (1,1 TB) 0% Completed. To be more precise to say that in 22 minutes takes only one percent. What could be the problem? how to solve it?

Thank you!

PS:
1) as a coincidence or not, the first such case happened when Jobe backup from which the replica is then changed deduplication Wim - put in place defaul - DedupFriendly. I tried to re-create the replica, for a while it worked well.
2) Now the same problem. Could this be due to the fact that replication has been disabled for about 4 days?
ivan.levkin
Lurker
 
Posts: 2
Liked: never
Joined: Thu Oct 08, 2015 11:16 am
Full Name: Иван Левкин

Re: calculating digests for hard disk 0% sooo long at Replic

Veeam Logoby ivan.levkin » Thu Oct 08, 2015 1:03 pm

ivan.levkin
Lurker
 
Posts: 2
Liked: never
Joined: Thu Oct 08, 2015 11:16 am
Full Name: Иван Левкин

Re: calculating digests for hard disk 0% sooo long at Replic

Veeam Logoby foggy » Thu Oct 08, 2015 1:10 pm

Ivan, looks like the source VM disk size has changed since last job run, causing digests re-calculation for the entire VM.
foggy
Veeam Software
 
Posts: 14742
Liked: 1080 times
Joined: Mon Jul 11, 2011 10:22 am
Full Name: Alexander Fogelson


Return to VMware vSphere



Who is online

Users browsing this forum: virginel and 25 guests