Job hangs - 0%

VMware specific discussions

Re: Job hangs - 0%

Veeam Logoby foggy » Mon Aug 17, 2015 4:37 pm

Have you contacted support already? Logs investigation is required here.
foggy
Veeam Software
 
Posts: 14742
Liked: 1080 times
Joined: Mon Jul 11, 2011 10:22 am
Full Name: Alexander Fogelson

Re: Job hangs - 0%

Veeam Logoby caitlin.butler » Wed Jun 08, 2016 3:04 pm

I have an update regarding this post -- The original ticket Support case 00887944 - Opened April 23, ended without resolution as the Customer that opened the ticket stopped responding to find root cause. They ended up applying a few registry values that allowed Application Aware processing to work again, but they couldn't get SQL Log truncation to work.

I have worked with a Customer who opened a ticket recently for a similar issue who referenced back to this ticket, and they are on Version 9 (OC was V8 when issue was worked on) and the suggested registry key fix resolved Application Aware Processing as well as SQL Log Truncation it seems so far. We are monitoring right now, but the registry key suggested seems to have worked well.

The newer ticket with the noted fix is Case 0181928. If you feel you are experiencing a similar issue, please feel free to open a Support Ticket and reference Case 01819282 or this forum post and our Support Team can provide the suggested fix.
caitlin.butler
Veeam Software
 
Posts: 3
Liked: never
Joined: Tue Dec 23, 2014 8:13 pm
Full Name: Caitlin Butler

Previous

Return to VMware vSphere



Who is online

Users browsing this forum: No registered users and 15 guests