Discussions specific to the VMware vSphere hypervisor
Post Reply
vertices
Enthusiast
Posts: 47
Liked: 3 times
Joined: Oct 05, 2010 3:27 pm
Full Name: Rob Miller
Contact:

Unable to replicate vCenter VM on 7.0.0.764

Post by vertices » Nov 17, 2013 3:36 pm

We have 2 dedicated physical Veeam servers. 1 in production and 1 in DR site. We also have a dedicated 2008 R2 VM for vCenter in production. We had some issues with replication jobs so we recently reseeded everything including the vCenter VM. All of that is working great now for all VMs, except for the vCenter VM. We can back it up just fine using the same proxies, but the replication job gets to the exact same spot every time and then just hangs and the jobs just sits running forever. We get to 45%, or 28.7 out of 50GB and it just runs and runs but doesn't proceed.

I know Veeam 7 can properly identify and handle backing up vCenter now. The backup jobs runs just fine. The replication jobs starts to run fine and then just hangs. Any ideas as to what could be the cause? vCenter used to replicate just fine before we reseeded everything and applied the latest Veeam patch. We are running the latest version of Veeam, 7.0.0.764.

Thanks.

foggy
Veeam Software
Posts: 18458
Liked: 1589 times
Joined: Jul 11, 2011 10:22 am
Full Name: Alexander Fogelson
Contact:

Re: Unable to replicate vCenter VM on 7.0.0.764

Post by foggy » Nov 18, 2013 6:32 am

Rob, I recommend contacting support with this, they will be able to locate the particular operation the job stucks on after reviewing your log files.

vertices
Enthusiast
Posts: 47
Liked: 3 times
Joined: Oct 05, 2010 3:27 pm
Full Name: Rob Miller
Contact:

Re: Unable to replicate vCenter VM on 7.0.0.764

Post by vertices » Nov 18, 2013 10:21 pm

Looks like the SonicWALLs are clamping down on it due to a detection of http://software.sonicwall.com/applicati ... v_id=35068

Probably a false positive but need to make sure before I exclude. Thanks.

Post Reply

Who is online

Users browsing this forum: evilaedmin and 19 guests