Replication of VM's in Hyper-V issue

Hyper-V specific discussions

Replication of VM's in Hyper-V issue

Veeam Logoby Grinderman » Wed Apr 13, 2016 11:03 am

Hello everyone, need some help.

I am replicating virtual Machines from Hyper-V cluster to the customers offsite server.
All replication jobs went through great except 4 VM's. These 4 jobs after starting go to status FAILED, here is the screenshoot:

Image


I use Veeam 8.0 with the last patch available. Integration services on VM's ae also updated.
Grinderman
Lurker
 
Posts: 1
Liked: never
Joined: Wed Apr 13, 2016 10:47 am
Full Name: Ivan Mikulin

Re: Replication of VM's in Hyper-V issue

Veeam Logoby Shestakov » Wed Apr 13, 2016 11:18 am

Hello Ivan,
Do you have application-aware processing or guest file indexing enabled?
And please include the support case number as required by the forum`s rules.
Thanks!
Shestakov
Veeam Software
 
Posts: 4856
Liked: 394 times
Joined: Wed May 21, 2014 11:03 am
Location: Saint Petersburg
Full Name: Nikita Shestakov

Re: Replication of VM's in Hyper-V issue

Veeam Logoby vmniels » Wed Apr 13, 2016 11:19 am

The resolution might be the same as microsoft-hyper-v-f25/failing-replication-errors-t29797.html#p172500

However it is advised to contact support for investigation.
VCP-DCV
Veeam Certified Engineer
http://foonet.be
vmniels
Veeam Software
 
Posts: 1504
Liked: 325 times
Joined: Mon Jul 15, 2013 11:09 am
Full Name: Niels Engelen


Return to Microsoft Hyper-V



Who is online

Users browsing this forum: Google [Bot], Yahoo [Bot] and 6 guests