New guy. Testing. Tape not supported?

Everything about backing up to tape

Re: New guy. Testing. Tape not supported?

Veeam Logoby v.Eremin » Tue Apr 01, 2014 4:43 pm

Then, the support team should be your way to go. They will be able to shed a light on the issue, once required logs are analyzed. Thanks.
v.Eremin
Veeam Software
 
Posts: 13296
Liked: 973 times
Joined: Fri Oct 26, 2012 3:28 pm
Full Name: Vladimir Eremin

Re: New guy. Testing. Tape not supported?

Veeam Logoby Dima P. » Tue Apr 01, 2014 4:48 pm

Ok thank you. Then, please, contact our support team as it was recommended above.
Dima P.
Veeam Software
 
Posts: 6261
Liked: 441 times
Joined: Mon Feb 04, 2013 2:07 pm
Location: SPb
Full Name: Dmitry Popov

Re: New guy. Testing. Tape not supported?

Veeam Logoby martymidwest » Tue Apr 01, 2014 5:49 pm

d.popov wrote:Ok thank you. Then, please, contact our support team as it was recommended above.


Thanks! I opened a ticket.

You've all been a tremendous help getting me this far. Hopefully this is the last hangup in getting this working!
martymidwest
Influencer
 
Posts: 19
Liked: 1 time
Joined: Wed Mar 26, 2014 3:25 am
Full Name: Marty O'Brien

Re: New guy. Testing. Tape not supported?

Veeam Logoby v.Eremin » Tue Apr 01, 2014 7:06 pm

Can you provide us with the ticket number, so that, we can follow the case and update the topic once the resolution is found? Thanks.
v.Eremin
Veeam Software
 
Posts: 13296
Liked: 973 times
Joined: Fri Oct 26, 2012 3:28 pm
Full Name: Vladimir Eremin

Re: New guy. Testing. Tape not supported?

Veeam Logoby martymidwest » Tue Apr 01, 2014 7:17 pm

Case # 00542997
martymidwest
Influencer
 
Posts: 19
Liked: 1 time
Joined: Wed Mar 26, 2014 3:25 am
Full Name: Marty O'Brien

Re: New guy. Testing. Tape not supported?

Veeam Logoby rborhara » Mon Nov 09, 2015 3:39 pm

What was the backup write speeds, i have a similar issue Veeam 8 with a locally attached Dell LTO4-120 via SAS cable and Dell SAS 6GBPS ScSi card wring to a green LTO4 tape
Tape drive is recognised fine but backup speeds are 3MB/s

latest firmware has been installed on the physical server and for the SAS card ,tried a 2nd SAS cable, incidently i was getting similiar speeds using a SAS 5E adapter card and the same tape drive
rborhara
Influencer
 
Posts: 21
Liked: 1 time
Joined: Sat Mar 14, 2015 1:07 pm
Full Name: rakesh borhara

Re: New guy. Testing. Tape not supported?

Veeam Logoby rborhara » Mon Nov 16, 2015 9:22 am

Raised a call with Veeam, advised to disabled VSS for the tape enabled job, and although the backup speeds was still 2-10mbps, this improved backup from 1hr 40mins to 15mins for a full backup
rborhara
Influencer
 
Posts: 21
Liked: 1 time
Joined: Sat Mar 14, 2015 1:07 pm
Full Name: rakesh borhara

Re: New guy. Testing. Tape not supported?

Veeam Logoby Dima P. » Mon Nov 16, 2015 3:46 pm

Hello rborhara,

I wanted to follow up in order to understand your case better. Assuming you are using file to tape job, right? How many source files did you select? Thanks!
Dima P.
Veeam Software
 
Posts: 6261
Liked: 441 times
Joined: Mon Feb 04, 2013 2:07 pm
Location: SPb
Full Name: Dmitry Popov

Re: New guy. Testing. Tape not supported?

Veeam Logoby v.Eremin » Tue Nov 17, 2015 9:59 am

And by the way, can you provide us with the case ID, so that, we can check the case directly? Thanks.
v.Eremin
Veeam Software
 
Posts: 13296
Liked: 973 times
Joined: Fri Oct 26, 2012 3:28 pm
Full Name: Vladimir Eremin

Previous

Return to Tape



Who is online

Users browsing this forum: No registered users and 5 guests