Comprehensive data protection for all workloads
Post Reply
naveed
Lurker
Posts: 1
Liked: never
Joined: Dec 24, 2009 1:32 pm
Full Name: naveed sarwar
Contact:

Replication failed

Post by naveed »

Hi,

I have tried to replicate a VM from one ESX Host (Vsphere 4) to another ESX Host (Vsphere 4) but every time it failed and I got teh foolowing error message.
"can not create /vmfs/volumes/4b30xxxxxxxxxxxxxxx/veeamBackup: No such file or directory"

I have created a user and made him member of root group but still having the same error message.

Any solution ? how can i grant permission to user on that folder.

Regards
Naveed

Vitaliy S.
Product Manager
Posts: 25114
Liked: 2153 times
Joined: Mar 30, 2009 9:13 am
Full Name: Vitaliy Safarov
Contact:

Re: Replication failed

Post by Vitaliy S. »

Hello Naveed,

Do you see the same issue while using root account? Are you able to create folders (at /vmfs/volumes/) on your destination host logged in by the same account using PuTTy? Generally, you can keep working with our support team regarding this, they will provide you with technical help more quickly

Thank you.

Post Reply

Who is online

Users browsing this forum: No registered users and 63 guests