Comprehensive data protection for all workloads
cmarkley
Lurker
Posts: 2
Liked: never
Joined: Jun 02, 2009 4:40 pm
Full Name: Chad Markley
Contact:

Scheduling issue with B&R 6.1

Post by cmarkley » Jul 24, 2012 10:12 pm

[merged]

All of a sudden my scheduled backups and replication jobs stopped running on their schedule. The job shows the proper schedule in the status window and when I open each seperate job. However when it comes time for the job to kick off, nothing happens. I've been running the job manually w/o any issues but the scheduler simply stopped working. I've rebooted the server and no change.

I am running version, 6.1.0.181.

Any suggestions short of putting a call into support? I've pulled the logs from the console but I don't know that its proper protocol for me to post that type of information on the forums.

Thanks!

zciklacekic
Novice
Posts: 5
Liked: 1 time
Joined: Dec 14, 2011 8:37 am
Full Name: Zafer CIKLACEKIC
Contact:

Re: Scheduled jobs not starting

Post by zciklacekic » Jul 30, 2012 5:24 am

This is a known issue if you are using v6.1. Open a ticket to veeam support and they will send you a link for hotfix.

AlexL
Enthusiast
Posts: 58
Liked: never
Joined: Aug 24, 2010 8:55 am
Full Name: Alex
Contact:

Re: Scheduled jobs not starting

Post by AlexL » Aug 09, 2012 9:10 pm

Same problem here, will be opening yet another call with support, sigh.

DanQcCa

Re: Scheduled jobs not starting

Post by DanQcCa » Sep 10, 2012 8:41 pm 1 person likes this post

the solution is there : http://www.veeam.com/KB1671
Patch 1. The download link is in the KB1671.
It solve my problem.

Post Reply

Who is online

Users browsing this forum: Google [Bot] and 32 guests