Veeam Replication - Error with specific VMDK

VMware specific discussions

Veeam Replication - Error with specific VMDK

Veeam Logoby Lalegre » Thu Jun 16, 2016 9:55 pm

Hello everyone this is my environment:

vCenter 5.5 , ESXi 5.5. Veeam B&R 8.0 u 3

All my replicas from one site to another are going good without problems except one. I started to troubleshoot and i found that the problem is with only one VMDK. The replica starts and suddenly hangs at 1%. The logs does not give any error neither the GUI.

After 30 minutes the same message starts to appear: Pipeline hangs out "Pipeline timeout: it seems that pipeline hanged"

I tried to clone the VM but the same results also tried to change the SCSI Controller but nothing. The VMDK is an SCSI disk. The VMDK only has 50 GB

Please help ASAP because we need to close a project with a customer but we can't because of this.

Thanks you very much.
Lalegre
Novice
 
Posts: 3
Liked: never
Joined: Fri May 27, 2016 6:18 pm
Full Name: Leandro Alegre

Re: Veeam Replication - Error with specific VMDK

Veeam Logoby Shestakov » Fri Jun 17, 2016 4:51 pm

Hello Leandro,
It`s required to provide support case number when asking about technical errors.
Please contact Veeam technical support for the closer investigation.
Thanks!
Shestakov
Veeam Software
 
Posts: 4863
Liked: 396 times
Joined: Wed May 21, 2014 11:03 am
Location: Saint Petersburg
Full Name: Nikita Shestakov


Return to VMware vSphere



Who is online

Users browsing this forum: No registered users and 20 guests